<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://westhawaiitoday.com/sites/westhawaiitoday.com/files/favico_0.png" type="image/png" />
<meta name="viewport" content="width=100%, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<meta name="description" content="HILO — Legislative auditors on Tuesday defended their report sharply criticizing county hiring practices before a County Council committee that said the audit doesn’t go far enough." />
<meta name="keywords" content="Local News,News, topnews," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://westhawaiitoday.com/sites/westhawaiitoday.com/files/field/image/6025481_web1_Tim-Richards.jpg" />
<link rel="canonical" href="http://westhawaiitoday.com/news/local-news/council-panel-critiques-hiring-audit" />
<meta property="og:site_name" content="West Hawaii Today" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://westhawaiitoday.com/news/local-news/council-panel-critiques-hiring-audit" />
<meta property="og:title" content="Council panel critiques hiring audit" />
<meta property="og:description" content="HILO — Legislative auditors on Tuesday defended their report sharply criticizing county hiring practices before a County Council committee that said the audit doesn’t go far enough." />
<meta property="og:image" content="http://westhawaiitoday.com/sites/westhawaiitoday.com/files/field/image/6025481_web1_Tim-Richards.jpg" />
<title>Council panel critiques hiring audit | West Hawaii Today</title>
<style type="text/css" media="all">
@import url("http://westhawaiitoday.com/modules/system/system.base.css?p21sre");
@import url("http://westhawaiitoday.com/modules/system/system.menus.css?p21sre");
@import url("http://westhawaiitoday.com/modules/system/system.messages.css?p21sre");
@import url("http://westhawaiitoday.com/modules/system/system.theme.css?p21sre");
</style>
<style type="text/css" media="all">
@import url("http://westhawaiitoday.com/modules/comment/comment.css?p21sre");
@import url("http://westhawaiitoday.com/sites/all/modules/contrib/date/date_api/date.css?p21sre");
@import url("http://westhawaiitoday.com/modules/field/theme/field.css?p21sre");
@import url("http://westhawaiitoday.com/modules/node/node.css?p21sre");
@import url("http://westhawaiitoday.com/modules/user/user.css?p21sre");
@import url("http://westhawaiitoday.com/sites/all/modules/contrib/calendar/css/calendar_multiday.css?p21sre");
@import url("http://westhawaiitoday.com/sites/all/modules/contrib/views/css/views.css?p21sre");
</style>
<style type="text/css" media="all">
@import url("http://westhawaiitoday.com/sites/all/libraries/colorbox/example1/colorbox.css?p21sre");
@import url("http://westhawaiitoday.com/sites/all/modules/contrib/ctools/css/ctools.css?p21sre");
@import url("http://westhawaiitoday.com/sites/all/modules/contrib/pollfield/pollfield.css?p21sre");
@import url("http://westhawaiitoday.com/sites/all/modules/contrib/quicktabs/css/quicktabs.css?p21sre");
@import url("http://westhawaiitoday.com/sites/all/libraries/superfish/css/superfish.css?p21sre");
@import url("http://westhawaiitoday.com/sites/all/libraries/superfish/css/superfish-navbar.css?p21sre");
</style>
<style type="text/css" media="all">
@import url("http://westhawaiitoday.com/sites/all/themes/md_thenews/css/jquery.cbFlyout.css?p21sre");
@import url("http://westhawaiitoday.com/sites/all/themes/md_thenews/css/owl.carousel.css?p21sre");
@import url("http://westhawaiitoday.com/sites/all/themes/md_thenews/css/style.css?p21sre");
</style>
<style type="text/css" media="print">
@import url("http://westhawaiitoday.com/sites/all/themes/md_thenews/css/print.css?p21sre");
</style>
<style type="text/css" media="all">
@import url("http://westhawaiitoday.com/sites/all/themes/md_thenews/css/media-queries.css?p21sre");
</style>

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://westhawaiitoday.com/sites/all/themes/md_thenews/css/ie7.css?p21sre" media="all" />
<![endif]-->
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://westhawaiitoday.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://westhawaiitoday.com/misc/drupal.js?p21sre"></script>
<script type="text/javascript" src="http://westhawaiitoday.com/sites/all/libraries/galleria/galleria-1.4.2.min.js?p21sre"></script>
<script type="text/javascript" src="http://westhawaiitoday.com/misc/progress.js?p21sre"></script>
<script type="text/javascript" src="http://westhawaiitoday.com/sites/all/libraries/colorbox/jquery.colorbox-min.js?p21sre"></script>
<script type="text/javascript" src="http://westhawaiitoday.com/sites/all/modules/contrib/colorbox/js/colorbox.js?p21sre"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>
<script type="text/javascript" src="http://westhawaiitoday.com/sites/all/modules/galleria/js/galleria.load.js?p21sre"></script>
<script type="text/javascript" src="http://westhawaiitoday.com/sites/all/modules/contrib/disqus/disqus.js?p21sre"></script>
<script type="text/javascript" src="http://westhawaiitoday.com/sites/all/modules/contrib/quicktabs/js/quicktabs.js?p21sre"></script>
<script type="text/javascript" src="http://westhawaiitoday.com/sites/all/themes/md_thenews/js/jquery.cycle2.min.js?p21sre"></script>
<script type="text/javascript" src="http://westhawaiitoday.com/sites/all/themes/md_thenews/js/owl.carousel.min.js?p21sre"></script>
<script type="text/javascript" src="http://westhawaiitoday.com/sites/all/themes/md_thenews/js/jquery.cycle2.carousel.js?p21sre"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.fn.cycle.defaults.autoSelector = '.mdslideshow';
//--><!]]>
</script>
<script type="text/javascript" src="http://westhawaiitoday.com/sites/all/themes/md_thenews/js/script.js?p21sre"></script>
<script type="text/javascript" src="http://westhawaiitoday.com/sites/all/themes/md_thenews/js/jquery.cbFlyout.js?p21sre"></script>
<script type="text/javascript" src="http://westhawaiitoday.com/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?p21sre"></script>
<script type="text/javascript" src="http://westhawaiitoday.com/sites/all/libraries/superfish/supposition.js?p21sre"></script>
<script type="text/javascript" src="http://westhawaiitoday.com/sites/all/libraries/superfish/superfish.js?p21sre"></script>
<script type="text/javascript" src="http://westhawaiitoday.com/sites/all/libraries/superfish/supersubs.js?p21sre"></script>
<script type="text/javascript" src="http://westhawaiitoday.com/sites/all/modules/contrib/superfish/superfish.js?p21sre"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"md_thenews","theme_token":"esHceDrG5skGIvW6WBB6EAk7dnC3G4rqR1sgu8hVNM8","js":{"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.8.3\/jquery.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/libraries\/galleria\/galleria-1.4.2.min.js":1,"misc\/progress.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"https:\/\/apis.google.com\/js\/plusone.js":1,"http:\/\/assets.pinterest.com\/js\/pinit.js":1,"sites\/all\/modules\/galleria\/js\/galleria.load.js":1,"sites\/all\/modules\/contrib\/disqus\/disqus.js":1,"sites\/all\/modules\/contrib\/quicktabs\/js\/quicktabs.js":1,"sites\/all\/themes\/md_thenews\/js\/jquery.cycle2.min.js":1,"sites\/all\/themes\/md_thenews\/js\/owl.carousel.min.js":1,"sites\/all\/themes\/md_thenews\/js\/jquery.cycle2.carousel.js":1,"1":1,"sites\/all\/themes\/md_thenews\/js\/script.js":1,"sites\/all\/themes\/md_thenews\/js\/jquery.cbFlyout.js":1,"sites\/all\/libraries\/superfish\/jquery.hoverIntent.minified.js":1,"sites\/all\/libraries\/superfish\/supposition.js":1,"sites\/all\/libraries\/superfish\/superfish.js":1,"sites\/all\/libraries\/superfish\/supersubs.js":1,"sites\/all\/modules\/contrib\/superfish\/superfish.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/calendar\/css\/calendar_multiday.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/libraries\/colorbox\/example1\/colorbox.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/pollfield\/pollfield.css":1,"sites\/all\/modules\/contrib\/quicktabs\/css\/quicktabs.css":1,"sites\/all\/themes\/md_thenews\/css\/superfish.css":1,"sites\/all\/libraries\/superfish\/css\/superfish.css":1,"sites\/all\/libraries\/superfish\/css\/superfish-navbar.css":1,"sites\/all\/themes\/md_thenews\/css\/jquery.cbFlyout.css":1,"sites\/all\/themes\/md_thenews\/css\/owl.carousel.css":1,"sites\/all\/themes\/md_thenews\/css\/style.css":1,"sites\/all\/themes\/md_thenews\/css\/print.css":1,"sites\/all\/themes\/md_thenews\/css\/media-queries.css":1,"sites\/all\/themes\/md_thenews\/css\/ie7.css":1}},"colorbox":{"transition":"fade","speed":"350","opacity":"0.95","slideshow":true,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"maxWidth":"95%","maxHeight":"95%","initialWidth":"300","initialHeight":"100","fixed":true,"scrolling":false,"mobiledetect":true,"mobiledevicewidth":"480px"},"disqusComments":"westhawaiitoday-new","superfish":{"1":{"id":"1","sf":{"pathClass":"active-trail","animation":{"opacity":"show"},"speed":"\u0027fast\u0027","autoArrows":false,"dropShadows":false,"disableHI":false},"plugins":{"supposition":true,"bgiframe":false,"supersubs":{"minWidth":"12","maxWidth":"27","extraWidth":1}}}},"galleria":{"themepath":"http:\/\/westhawaiitoday.com\/sites\/all\/libraries\/galleria\/themes\/azur\/galleria.azur.min.js","optionsets":{"default":{"height":400,"width":600,"fullscreenDoubleTap":true,"lightbox":false,"showInfo":true,"showImagenav":true,"responsive":true}},"instances":{"galleria-1":"default"}},"disqus":{"domain":"westhawaiitoday-new","url":"http:\/\/westhawaiitoday.com\/news\/local-news\/council-panel-critiques-hiring-audit","title":"Council panel critiques hiring audit","identifier":"node\/333480","language":"en"},"quicktabs":{"qt_popular_quick_tab":{"name":"popular_quick_tab","tabs":[{"bid":"views_delta_category_news-block_12","hide_title":1},{"bid":"disqus_delta_disqus_popular_threads","hide_title":1},{"bid":"block_delta_46","hide_title":1}],"disqusComments":"westhawaiitoday-new"}}});
//--><!]]>
</script>
<style type="text/css">
			a:link, .node-content a {}
a:hover, .node-content a:hover {}
a:visited, .node-content a:visited {}
a:focus, a:active, .node-content a:focus, .node-content a:active {}

	*[id$='_x15'] {
        float: left;
        margin-top: 150px;
}

.block-inject-1 {
          float: left;
          margin-right: 15px;
}
.ne-byline br {display: none;}
.ne-byline p {display: inline; text-transform: uppercase; font-size: 85%;}
.ne-date {color: maroon; font-size: 85%;}
.ne-comment a {color: blue; font-size: 85%; text-transform: uppercase;}
.ne-gallery {
	background: url(http://hawaiitribune-herald.com/sites/all/themes/smtheme/_img/markers.png) no-repeat;
	display: inline-block; 
	background-position: 99% -52px;
	width: 16px; 
	height: 16px;
}
.ne-video {
	background: url(http://hawaiitribune-herald.com/sites/all/themes/smtheme/_img/markers.png) no-repeat;
	display: inline-block; 
	background-position: 99% -30px;
	width: 16px; 
	height: 16px;
}
#smedia-weather_widget {
    float: right;
    width: 200px;
    padding-top: 10px;
    height: 40px;
    margin-right: 15px;
    position: relative;
    z-index: 30;
    border-bottom: solid 1px #ddd
}

#smedia-weather_widget .wcity {
    margin: -15px 0 0 48px;
    font-size: .9em
}

#smedia-weather_widget .wdegrees {
    float: left;
    margin: 0 6px 0 48px
}

#smedia-weather_widget .wicon {
    background-repeat: no-repeat;
    background-size: 46px;
    font-size: .9em;
    height: 30px;
    padding-top: 3px;
    margin-left: 0px;
    margin-top: 10px;
    background-position: 0 1px
}
#block-views-calendar-block {
    border-bottom: solid 2px #ddd;
    padding-bottom: 10px;
    margin-bottom: 30px;
    width: 50%;
    float: right
}

#block-views-calendar-block h3 {
    font-size: 1.2em;
    text-transform: uppercase
}
#block-views-calendar-block .date-nav-wrapper .date-next {
padding: 5px 0;
background: none;
}
#block-views-calendar-block .date-nav-wrapper .date-prev {
padding: 5px 0;
background: none;
}
a li.instagram {
background-position: -183px -1px;
}</style>
<!--GA-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61451567-1', 'auto');
  ga('send', 'pageview');

</script>
<!--GA-->


<!--DFP-->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>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</script>
<!--DFP-->
<script src="http://content.jwplatform.com/libraries/tZljZOEc.js" ></script></head>
<body class="html not-front not-logged-in page-type-article sidebar-right bottom-4columns nav-superfish" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="left-flyout-nav" class="layout-left-flyout visible-sm"></div>
<div class="layout-right-content">
  <div class="top-pushmenu">
  <div style="width:1000px; height:10px; display:block; margin:0 auto 1% auto; padding:1% 0;">

<!--DATE-->
<div style="width:500px; height:100%; float:left; text-align:left;">
<strong>
Friday | January 05, 2018</strong>
</div>
<!--DATE-->

<!--LINKS-->
<div style="width:500px; height:100%; float:left; text-align:right;">
<a href="/about-us">About Us</a> | <a href="/contact-us">Contact</a> | <a href="http://www.oahupublications.com/westhawaiitoday/subscribe/">Subscribe</a>
</div>
<!--LINKS-->

</div>	<!-- WHT-NewsArticle_1x1 -->
<div id="div-gpt-ad-1427999985021-65" style="width:1px; height:1px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1427999985021-65');

//--><!]]>
</script></div>	</div>

<div id="header" class="clearfix">
  <div class="wrap clearfix">
          <div id="logo">
        <a href="/" title="Home" rel="home">
          <img src="http://westhawaiitoday.com/sites/westhawaiitoday.com/files/site-logo_1.jpg" alt="Home" />
        </a>
                  <span class="slogan element-invisible">
            Kailua-Kona, Hawaii          </span>
              </div>
    
          <div id="name-and-slogan" class="element-invisible">

                              <div id="site-name" class="element-invisible">
              <strong>
                <a href="/" title="Home" rel="home"><span>West Hawaii Today</span></a>
              </strong>
            </div>
                  
                  <div id="site-slogan" class="element-invisible">
            Kailua-Kona, Hawaii          </div>
        
      </div> <!-- /#name-and-slogan -->
    
            <div class="header-ads">
            <div class="region region-header-ads">
    <div id="block-block-133" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <div style="float:left; display:block;">
<a onclick="ga('send', 'event', { eventCategory: 'Tile', eventAction: 'Click', eventLabel: 'Longs'});" href="http://longs.staradvertiser.com/" target="_blank"><img src="http://west-hawaii-media.s3.amazonaws.com/images/longs-nav.gif" style="border:none;" /></a>
</div>



<div class="social-media" style="clear: both">
<ul><a href="https://www.facebook.com/westhawaiitoday" target="_blank"><li class="facebook"></li></a>
<a href="https://twitter.com/westhawaiitoday" target="_blank"><li class="twitter"></li></a>
<a href="https://plus.google.com/+WestHawaiiTodayBigIsland/posts" target="_blank"><li class="googleplus"></li></a>
<a href="https://www.instagram.com/westhawaiitoday/" target="_blank"><li class="instagram"></li></a>
<a href="http://westhawaiitoday.com/content/rss-feeds.html" target="_blank"><li class="rss"></li></a>



</ul></div>		</div>

</div> <!-- /.block -->  </div>
        </div>
      </div>



      <div id="nav">
      <div class="wrap">
      
		  <div class="region region-superfish">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-navbar sf-style-none sf-total-items-14 sf-parent-items-12 sf-single-items-2"><li id="menu-1886-1" class="first odd sf-item-1 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/" class="sf-depth-1 menuparent">Home</a><ul><li id="menu-2976-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/news/local-news" class="sf-depth-2">Local News</a></li><li id="menu-2966-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/news/volcano-update" class="sf-depth-2">Volcano Update</a></li><li id="menu-2371-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/hurricane-season" title="" class="sf-depth-2">Hurricane Season</a></li><li id="menu-3643-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/hurricane-preparedness" title="" class="sf-depth-2">Hurricane Preparedness</a></li><li id="menu-2981-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/sports/local-sports" class="sf-depth-2">Local Sports</a></li><li id="menu-3402-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/webform/letter-editor" title="Submit a letter to the editor for publication in West Hawaii Today" class="sf-depth-2">Submit Letter To The Editor</a></li><li id="menu-3403-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/webform/submit-news-story" title="Submit a press release to West Hawaii Today." class="sf-depth-2">Submit Press Release</a></li><li id="menu-3410-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/webform/submit-ae-content" title="" class="sf-depth-2">Submit A&amp;E content</a></li></ul></li><li id="menu-479-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/news" class="sf-depth-1 menuparent">News</a><ul><li id="menu-480-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/news/local-news" class="sf-depth-2">Local News</a></li><li id="menu-526-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/news/local-features" class="sf-depth-2">Local Features</a></li><li id="menu-2376-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/hurricane-season" title="" class="sf-depth-2">Hurricane Season</a></li><li id="menu-482-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/news/state-wire" class="sf-depth-2">State Wire</a></li><li id="menu-483-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/news/nation-world-news" class="sf-depth-2">Nation &amp; World</a></li><li id="menu-484-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/news/wire-features" class="sf-depth-2">Wire Features</a></li><li id="menu-481-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/obituaries" title="" class="sf-depth-2">Obituaries</a></li><li id="menu-1432-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/news/volcano-update" class="sf-depth-2">Volcano Update</a></li></ul></li><li id="menu-491-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/sports" class="sf-depth-1 menuparent">Sports</a><ul><li id="menu-492-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/sports/local-sports" title="" class="sf-depth-2">Local Sports</a></li><li id="menu-493-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/sports/nation-and-world-sports" title="" class="sf-depth-2">Nation &amp; World</a></li><li id="menu-494-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/sports/big-fish-list" title="" class="sf-depth-2">Big Fish List</a></li></ul></li><li id="menu-496-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/opinion" class="sf-depth-1 menuparent">Opinion</a><ul><li id="menu-498-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/opinion/letters" title="" class="sf-depth-2">Letters</a></li><li id="menu-497-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/opinion/editorial" title="" class="sf-depth-2">West Hawaii Today Editorial</a></li><li id="menu-499-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/opinion/columns" title="" class="sf-depth-2">Columns</a></li><li id="menu-634-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/webform/letter-editor" class="sf-depth-2">Submit a letter to the Editor</a></li></ul></li><li id="menu-486-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="/obituaries" class="sf-depth-1 menuparent">Obituaries</a><ul><li id="menu-739-1" class="firstandlast odd sf-item-1 sf-depth-2 sf-no-children"><a href="/obituaries" title="" class="sf-depth-2">Obituaries</a></li></ul></li><li id="menu-516-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/features" title="" class="sf-depth-1 menuparent">Features</a><ul><li id="menu-1446-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/features" class="sf-depth-2">At Home Magazine</a></li><li id="menu-1448-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/features" class="sf-depth-2">Real Estate Magazine</a></li><li id="menu-1573-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/best-west-hawaii" class="sf-depth-2">Best of West Hawaii</a></li><li id="menu-1495-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/awards" class="sf-depth-2">Awards</a></li></ul></li><li id="menu-3876-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/north-hawaii-news" title="" class="sf-depth-1 menuparent">North Hawaii News</a><ul><li id="menu-3877-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/north-hawaii-news/nhn-news" title="" class="sf-depth-2">News</a></li><li id="menu-3879-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/north-hawaii-news/northern-notes" title="" class="sf-depth-2">Northern Notes</a></li><li id="menu-3880-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/north-hawaii-news/school-news" title="" class="sf-depth-2">School News</a></li><li id="menu-3881-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/north-hawaii-news/tutus-house" title="" class="sf-depth-2">Tutu&#039;s House</a></li><li id="menu-3882-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/north-hawaii-news/nhn-columns" title="" class="sf-depth-2">Columns</a></li></ul></li><li id="menu-485-1" class="middle even sf-item-8 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="/contact-us" title="" class="sf-depth-1 menuparent">Contact</a><ul><li id="menu-1451-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/about-us" class="sf-depth-2">About Us</a></li><li id="menu-1453-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="http://west-hawaii-media.s3.amazonaws.com/pdf/2016_WHT_Rates.pdf" title="" class="sf-depth-2">Advertise</a></li><li id="menu-1460-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/employment" class="sf-depth-2">Employment</a></li><li id="menu-1458-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/frequently-asked-questions" class="sf-depth-2">FAQ</a></li><li id="menu-1456-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="http://www.oahupublications.com/privacy_policy/" target="_blank" title="" class="sf-depth-2">Privacy Statements</a></li><li id="menu-1459-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="/webform/submit-news-story" class="sf-depth-2">Submit story</a></li></ul></li><li id="menu-505-1" class="middle odd sf-item-9 sf-depth-1 sf-total-children-7 sf-parent-children-0 sf-single-children-7 menuparent"><a href="http://classifieds.westhawaiitoday.com/" title="" class="sf-depth-1 menuparent">Classifieds</a><ul><li id="menu-508-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://classified.westhawaiitoday.com/g/announcements-25175937-b" class="sf-depth-2">Announcements</a></li><li id="menu-511-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="http://realestate.westhawaiitoday.com/" title="" class="sf-depth-2">Real Estate</a></li><li id="menu-1580-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="http://classified.westhawaiitoday.com/g/browse/category/merchandise" title="" class="sf-depth-2">Merchandise</a></li><li id="menu-1443-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="http://classified.westhawaiitoday.com/g/browse/category/services" title="" class="sf-depth-2">Services</a></li><li id="menu-515-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="http://classified.westhawaiitoday.com/g/events-notices-legal-and-public-notices-26754510-b?widget=kona-gc-browse-1&amp;type=classifiedsbrowse&amp;widgetref=kona-gc-landing-page" title="" class="sf-depth-2">Legal Center</a></li><li id="menu-507-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="http://classified.westhawaiitoday.com/g/listingManager/selectProduct" title="" class="sf-depth-2">Place an Ad </a></li><li id="menu-1445-1" class="last odd sf-item-7 sf-depth-2 sf-no-children"><a href="/content/classifieds-faq.html" class="sf-depth-2">FAQ</a></li></ul></li><li id="menu-1889-1" class="middle even sf-item-10 sf-depth-1 sf-no-children"><a href="http://www.hawaiicars.com" title="" class="sf-depth-1">Autos</a></li><li id="menu-1494-1" class="middle odd sf-item-11 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="http://jobs.westhawaiitoday.com/" title="" class="sf-depth-1 menuparent">Jobs</a><ul><li id="menu-1894-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://careers.westhawaiitoday.com/careers/employerDirectory" class="sf-depth-2">Employer Directory</a></li><li id="menu-1891-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="http://careers.westhawaiitoday.com/jobs/search" class="sf-depth-2">Job Search</a></li><li id="menu-1895-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="http://careers.westhawaiitoday.com/careers/user/login" class="sf-depth-2">Job Seeker Login</a></li><li id="menu-1892-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="http://careers.westhawaiitoday.com/careers/resumes" class="sf-depth-2">Post a Resume</a></li><li id="menu-2431-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="http://careers.westhawaiitoday.com/jobs/products" class="sf-depth-2">Post a Job</a></li></ul></li><li id="menu-1890-1" class="middle even sf-item-12 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="http://realestate.westhawaiitoday.com/" title="" class="sf-depth-1 menuparent">Homes</a><ul><li id="menu-1900-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://homes.westhawaiitoday.com/properties/search/searchForm.php?qTerms=sell&amp;qSearchTab=agent" class="sf-depth-2">Broker/Agent Directory</a></li><li id="menu-1901-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="http://realestate.westhawaiitoday.com/mediakit.php" class="sf-depth-2">Place An Ad</a></li><li id="menu-1899-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="http://homes.westhawaiitoday.com/homes/search" class="sf-depth-2">Real Estate search</a></li></ul></li><li id="menu-1433-1" class="middle odd sf-item-13 sf-depth-1 sf-no-children"><a href="/calendar" title="" class="sf-depth-1">Calendar</a></li><li id="menu-700-1" class="last even sf-item-14 sf-depth-1 sf-total-children-1 sf-parent-children-0 sf-single-children-1 menuparent"><a href="http://www.oahupublications.com/westhawaiitoday/printreplica" class="sf-depth-1 menuparent">e-Edition</a><ul><li id="menu-1903-1" class="firstandlast odd sf-item-1 sf-depth-2 sf-no-children"><a href="http://www.oahupublications.com/westhawaiitoday/subscribe" class="sf-depth-2">Subscribe</a></li></ul></li></ul>  </div>
                <div class="navbar container">
        <!-- Trigger -->
		      <a class="btn-navbar btn-navbar-navtoggle btn-flyout-trigger" href="#">
		        <span class="icon-bar btn-flyout-trigger"></span>
		        <span class="icon-bar btn-flyout-trigger"></span>
		        <span class="icon-bar btn-flyout-trigger"></span>
		      </a>
          <nav class="the-nav nav-collapse clearfix">
                  <ul class="nav nav-pill pull-left"><li class="first collapsed"><a href="/">Home</a></li>
<li class="collapsed"><a href="/news">News</a></li>
<li class="collapsed"><a href="/sports">Sports</a></li>
<li class="collapsed"><a href="/opinion">Opinion</a></li>
<li class="collapsed"><a href="/obituaries">Obituaries</a></li>
<li class="collapsed"><a href="/features" title="">Features</a></li>
<li class="collapsed"><a href="/north-hawaii-news" title="">North Hawaii News</a></li>
<li class="collapsed"><a href="/contact-us" title="">Contact</a></li>
<li class="collapsed"><a href="http://classifieds.westhawaiitoday.com/" title="">Classifieds</a></li>
<li class="leaf"><a href="http://www.hawaiicars.com" title="">Autos</a></li>
<li class="collapsed"><a href="http://jobs.westhawaiitoday.com/" title="">Jobs</a></li>
<li class="collapsed"><a href="http://realestate.westhawaiitoday.com/" title="">Homes</a></li>
<li class="leaf"><a href="/calendar" title="">Calendar</a></li>
<li class="last collapsed"><a href="http://www.oahupublications.com/westhawaiitoday/printreplica">e-Edition</a></li>
</ul>                  </nav>
        </div>
      </div><!-- /.wrap -->
      <div class="subnav"></div>    </div><!-- /#nav -->
    
  
<div style="width:1000px; display:block; margin:2% auto; clear:both;" class="top-leader">


<!--TOP LEADERBOARD INNER TEST-->   
<div style="width:728px; height:90px; margin-right:15px; float:left;">
			<div id="top-leaderboard"> 
        	  <div class="region region-top-leaderboard">
    <div id="block-block-207" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <!-- WHT-NewsArticle_728x90-1 -->
<div id="div-gpt-ad-1427999985021-70" style="width:728px; height:90px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1427999985021-70');

//--><!]]>
</script></div>		</div>

</div> <!-- /.block -->  </div>
		</div><!-- #top-leaderboard -->

	</div>
<!--TOP LEADERBOARD-->

<!--TOP MINI TILE NEW TEST-->

	      <div id="top-tile">
          <div class="region region-top-tile">
    <!-- WHT-NewsArticle_160x30 -->
<div id="div-gpt-ad-1427999985021-63" style="width:160px; height:30px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1427999985021-63');

//--><!]]>
</script></div>	  </div>
      </div><!-- #top-tile -->
	
<!--TOP MINI TILE-->

<!--WEATHER-->
      <div id="weather">
          <div class="region region-weather">
    
<div id="smedia-weather_widget" class="block block-smedia">
	<div id="weather-widget">
		<div class="wdegrees"><small>80			<acronym title="degree">°</acronym>
			<acronym title="Fahrenheit">F</acronym></small>
		</div>
		<figure class="wicon" title="Partly sunny" style="background-image:url(http://d1vzxmkq2gp6y5.cloudfront.net/images/sym9/03.png)">
						<figcaption class="wdescription"><small>Partly&nbsp;sunny</small></figcaption>
		</figure>
		<div class="wcity">
			<a href="http://westhawaiitoday.com/weather" title="Kailua Kona HI weather forecast" target="_blank">Kailua Kona HI</a>
		</div>
	</div>
</div>
	  </div>
      </div><!-- #top-tile -->

<!--WEATHER-->
</div><!--LEADERBOARD AND WEATHER CONTAINER-->
  

</div><!-- /#header --><div id="main-content" class=""><div class="wrap clearfix">
  	    
          
    <div id="content" class="article-1col200 photo-3col video-2col"><div class="content-inner">
	    
	                              <h1 class="title" id="page-title">
          Council panel critiques hiring audit        </h1>
                          <div class="tabs">
                  </div>
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">
                		
		<div class="blcontent clearfix" >
		  <div id="node-333480" class="node node-article node-promoted odd node-full article-image200 clearfix" about="/news/local-news/council-panel-critiques-hiring-audit" typeof="sioc:Item foaf:Document">

    

		      <div class="meta submitted">
                <span property="dc:date dc:created" content="2017-10-04T05:42:29-10:00" datatype="xsd:dateTime" rel="sioc:has_creator">Published October 4, 2017 - 5:42am</span>      </div>
      
		<div class="meta-share-wrap"><div class="meta_share clearfix">
	  <div class="facebook">
<!--
		<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwesthawaiitoday.com%2Fnews%2Flocal-news%2Fcouncil-panel-critiques-hiring-audit&amp;send=false&amp;layout=standard&amp;show_faces=false&amp;width=90&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=25" scrolling="no" frameborder="0" style="border: 0; overflow:hidden; height: 25px; width:50px;" allowTransparency="true"></iframe>
-->
	</div>
  <div class="facebook" style="width:100px; height:25px;">
<!--
		<a name="fb_share" type="button_count" share_url="http://westhawaiitoday.com/news/local-news/council-panel-critiques-hiring-audit" type="button"></a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
-->
	</div>
    
    <div class="twitter">
<!--
		<a href="http://twitter.com/share?" class="twitter-share-button" data-url="http://westhawaiitoday.com/news/local-news/council-panel-critiques-hiring-audit" data-text="Council panel critiques hiring audit" data-count="horizontal" data-lang="en">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
-->
	</div>
    
    <div class="pinterest">
<!--	
  <a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwesthawaiitoday.com%2Fnews%2Flocal-news%2Fcouncil-panel-critiques-hiring-audit&media=&description=Council panel critiques hiring audit" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a>
-->
	</div>
    
    <div class="googleplus">
<!--	
	<g:plusone size="small" annotation="bubble" href="http://westhawaiitoday.com/news/local-news/council-panel-critiques-hiring-audit"></g:plusone>
-->
	</div>
    
	  <div class="stumbleupon">
		<script src="http://www.stumbleupon.com/hostedbadge.php?s=1&amp;r=http://westhawaiitoday.com/news/local-news/council-panel-critiques-hiring-audit"></script>
	</div>
  </div></div>
    <div class="node-content clearfix">
      <div class="field field-name-field-updated field-type-datestamp field-label-inline clearfix"><div class="field-label">Updated:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-04T05:42:22-10:00">October 4, 2017 - 5:42am</span></div></div></div><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div class="galleria-content clearfix" id="galleria-1">
  <a href="http://westhawaiitoday.com/sites/westhawaiitoday.com/files/styles/article600/public/field/image/6025481_web1_Tim-Richards.jpg?itok=FpZZ7LoW" rel="http://westhawaiitoday.com/sites/westhawaiitoday.com/files/field/image/6025481_web1_Tim-Richards.jpg"><img typeof="foaf:Image" src="http://westhawaiitoday.com/sites/westhawaiitoday.com/files/styles/thumbnail/public/field/image/6025481_web1_Tim-Richards.jpg?itok=kn7f5luE" width="102" height="68" title="&lt;p&gt; &lt;/p&gt;" /></a></div>
</div></div></div><div class="field field-name-field-byline field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">By Nancy Cook Lauer
West Hawaii Today
<a href="mailto:ncook-lauer@westhawaiitoday.com">ncook-lauer@westhawaiitoday.com</a>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded">
			
				<p>HILO — Legislative auditors on Tuesday defended their report sharply criticizing county hiring practices before a County Council committee that said the audit doesn’t go far enough.</p>
				<p>“The council isn’t criticizing your report,” said Kohala Councilman Tim Richards. “We are critiquing it. We all want the same thing.”</p>
				<p>Finance Committee members said the auditors’ concentration on just four positions within four county departments for one year doesn’t show the whole picture, and they quizzed audit analysts repeatedly on how they selected such a small sample.</p>
				<p>“I don’t know what to make of this,” said Hilo Councilman Aaron Chung. “Is there cause for concern? Was there wrongdoing? Tell us.”</p>
				<p>The Sept. 7 audit report, by Legislative Auditor Bonnie Nims, found numerous problems in how the county selected applicants to be interviewed and how candidates were assessed. Employees who were concerned about the processes kept quiet because they feared retaliation, the audit said.</p>
				<p>The audit said the creation of a Staffing Review Committee in 2013, with the power to overrule departments’ hiring choices, contributed to “questionable hiring practices” and “inappropriate involvement” in a hiring agency’s choice of qualified candidates. The committee has since been disbanded.</p>
				<p>In the wake of the sudden resignation last week of Human Resources Director Sharon Toriano, council members are also concerned about legal liability. Council members agreed to hold an executive session at a future meeting to confer with their attorneys on potential lawsuits from candidates who were skipped over in favor of preferred candidates.</p>
				<p><div  id="block-inject-1" class="block-inject block-inject-1"></div><p>Council members said they also want to know more about the possible abuse of 89-day employment contracts that may have been used to allow preferred candidates to accrue the required experience to qualify for a permanent county job.</p>
				<p>Hilo Councilwoman Sue Lee Loy called the report a “tiny little snapshot of time … (that) seems to target specific divisions.”</p>
				<p>Analyst Lane Shibata defended the use of the small sample, saying the selection was based on a risk analysis and complied with recognized auditing practices. Auditor Bonnie Nims did not attend the meeting.</p>
				<p>“Ultimately, our recommendation is what you want to do to make our county process better,” Shibata said.</p>
				<p>Many of the recommendations have already been put into place. The county Human Resources Department is currently working on implementing a software program to track applicants. Another recommendation, to create a hotline for employee and applicant complaints, has not yet been implemented.</p>
				<p>The issue is important enough to warrant more study, Lee Loy said.</p>
				<p>“County jobs are highly coveted,” Lee Loy said. “There is this stigma of it’s who you know, not what you know.”</p>
			
		</div></div></div>    </div>
    
      
    
      
	</div>
		</div>

</div> <!-- /.block --><div id="block-block-56" class="block block-block clearfix">
                <h3 class="block-title">Rules for posting comments</h3>
          		
		<div class="blcontent clearfix" >
		  <div class="submitted"><p>Comments posted below are from readers. In no way do they represent the view of Oahu Publishing Inc. or this newspaper. This is a public forum.</p><p>Comments may be monitored for inappropriate content but the newspaper is under no obligation to do so.  Comment posters are solely responsible under the Communications Decency Act for comments posted on this Web site. Oahu Publishing Inc. is not liable for messages from third parties.</p><p>IP and email addresses of persons who post are not treated as confidential records and will be disclosed in response to valid legal process. </p><p>Do not post:</p><ul><li>Potentially libelous statements or damaging innuendo.</li><li>Obscene, explicit, or racist language.</li><li>Copyrighted materials of any sort without the express permission of the copyright holder.</li><li>Personal attacks, insults or threats.</li><li>The use of another person's real name to disguise your identity.</li><li>Comments unrelated to the story.</li></ul><p>If you believe that a commenter has not followed these guidelines, please click the FLAG icon below the comment.</p></div>		</div>

</div> <!-- /.block --><div id="block-disqus-disqus_comments" class="block block-disqus clearfix">
                		
		<div class="blcontent clearfix" >
		  <div id="disqus_thread"><noscript><p><a href="http://westhawaiitoday-new.disqus.com/?url=http%3A%2F%2Fwesthawaiitoday.com%2Fnews%2Flocal-news%2Fcouncil-panel-critiques-hiring-audit">View the discussion thread.</a></p></noscript></div>		</div>

</div> <!-- /.block -->  </div>
      <div id="content-bottom">  <div class="region region-content-bottom">
    <div id="block-block-256" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <!-- WHT_Mobile-Banner-2 -->
<div id="div-gpt-ad-1427999985021-119">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1427999985021-119');

//--><!]]>
</script></div>		</div>

</div> <!-- /.block -->  </div>
</div>    </div></div><!-- /#content -->
          <div id="sidebar" class="column sidebar">
          <div class="region region-sidebar">
    <div id="block-block-203" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <!-- WHT-NewsArticle_300x100-1 -->
<div id="div-gpt-ad-1427999985021-66" style="width:300px; height:100px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1427999985021-66');

//--><!]]>
</script></div>		</div>

</div> <!-- /.block --><div id="block-block-205" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <!-- WHT-NewsArticle_300x250-1 -->
<div id="div-gpt-ad-1427999985021-68" style="width:300px; height:250px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1427999985021-68');

//--><!]]>
</script></div>		</div>

</div> <!-- /.block --><div id="block-block-48" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <!--Coupon 2017
<p><a href="http://hawaiismartshopper.com/kona/" target="_blank"><img src="http://opi-data.s3.amazonaws.com/kona/images/hawaiismartshopper_wht_300x100_5-22-17.jpg" title=“Coupons” style='width:100%; height:auto;' /></a></p>
Coupon 2017-->

<!--BOWH 2017 winners-->
<p><a href="http://hawaiitribune-herald.secondstreetapp.com/l/BOWH-2017-Voters-Choice-9" target="_blank"><img src="http://opi-data.s3.amazonaws.com/kona/images/bowh-2017-WINNERS-300x100.jpg" title="“BOWH" winners="" style="width:100%; height:auto;" /></a></p>
<!--BOWH 2017 winners-->

<!--OnoButton-->
<p><a href="http://opi-data.s3.amazonaws.com/kona/special-sections/ono/index.html" target="_blank"><img src="http://opi-data.s3.amazonaws.com/kona/images/OnoLogo1.png" title="“Onolicious”" style="width:100%; height:auto;" /></a></p>
<!--OnoButton-->

<!--
<!--Make a List-->
<!--<p><a href="http://opi-data.s3.amazonaws.com/kona/special-sections/mmhg2016a/index.html" target="_blank"><img src="http://opi-data.s3.amazonaws.com/kona/images/Menehune100X300.jpg" title=“Menehune Magic” style='width:100%; height:auto;' /></a></p>-->
<!--Make a List-->


<!--KTA Centennial TILE-->
<!--<div style="width:100%; display:block; float:left; text-align:center; margin:0 0 2% 0;">
<a "javascript:void(0)" onClick="ga('send', 'event', { eventCategory: 'Tile', eventAction: 'Click', eventLabel: 'KTA'});" href="http://opi-data.s3.amazonaws.com/hilo/special-sections/kta_100/index.html" target="_blank">
<img src="http://opi-data.s3.amazonaws.com/hilo/_img/KTA_CentenialLogo.png" title="KTA Centennial" style="width:100%; height:auto;"  onmouseover="this.src='http://opi-data.s3.amazonaws.com/hilo/_img/KTA_BiCentenialLogo.png';" onmouseout="this.src='http://opi-data.s3.amazonaws.com/hilo/_img/KTA_CentenialLogo.png';"  /></a></p>
</div>-->
<!--KTA Centennial TILE-->


<!--Keiki Ads2017-->
<p><a href="http://opi-data.s3.amazonaws.com/kona/special-sections/k_ads042617a/index.html" target="_blank"><img src="http://opi-data.s3.amazonaws.com/kona/images/KeikiAds2017.gif" title="“Ads" designed="" by="" keiki="" style="width:100%; height:auto;" /></a></p>
<!--Keiki Ads2017-->

<!--Keiki Ads2016
<p><a href="http://opi-data.s3.amazonaws.com/kona/special-sections/k_adsNOBACK/index.html" target="_blank"><img src="http://opi-data.s3.amazonaws.com/kona/images/KeikiAds2016.gif" title=“Ads Designed By Keiki” style='width:100%; height:auto;' /></a></p>
Keiki Ads2016-->



<!--KTA TILE-->
<div style="width:100%; display:none; float:left; text-align:center; margin:0 0 2% 0;">
<a onclick="ga('send', 'event', { eventCategory: 'Tile', eventAction: 'Click', eventLabel: 'KTA'});" href="http://opi-data.s3.amazonaws.com/hilo/special-sections/kta/index.html" target="_blank">
<img src="http://opi-data.s3.amazonaws.com/hilo/_img/NewKTAButton06142016.png" alt="KTA inserts" style="width:100%; height:auto;" /></a>
</div>
<!--KTA TILE-->


<!--MINI TILES-->
<div style="width:100%; display:none; float:left; text-align:center; margin:0 0 2% 0;">
<!--LEFT-->
<div style="width:49%; float:left; margin-right:2%;">
<a href="http://kona.westhawaiitoday.com/files/special-sections/Coconut/whtcw/index.html" target="_blank">
<img src="http://media.westhawaiitoday.com/images/coconut_140x140.jpg" alt="The Coconut" style="width:100%; height:auto;" /></a>
</div>
<!--LEFT-->

<!--RIGHT-->
<div style="width:49%; float:left;">
<a href="http://westhawaiitoday.com/breaking-news-text-alerts">
<img src="http://media.westhawaiitoday.com/images/SMS-Breaking-News-Ad-140x140.jpg" alt="SMS" style="width:100%; height:auto;" /></a>
</div>
<!--RIGHT-->

</div>
<!--MINI TILES-->		</div>

</div> <!-- /.block --><div id="block-block-134" class="block block-block no-borders clearfix">
                		
		<div class="blcontent clearfix" >
		  <!--SEARCH-->

<div style="width:98%; padding:1%; border:solid 1px #c4c4c4; background:#f8f8f8;">
<h3 style="font-size:1.75em; font-weight:bold; margin:0 0 5px 0">Search Site</h3>
<form action="http://www.google.com" id="cse-search-box" target="_blank">
  <div>
    <input type="hidden" name="cx" value="partner-pub-9695435974299667:2430720646" />
    <input type="hidden" name="ie" value="UTF-8" />
    <input type="text" name="q" size="32" />
    <input type="submit" name="sa" value="Search" />
  </div>
</form>

<script type="text/javascript" src="http://www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>
</div>

		</div>

</div> <!-- /.block --><div id="block-quicktabs-popular_quick_tab" class="block block-quicktabs clearfix">
                		
		<div class="blcontent clearfix" >
		  <div  id="quicktabs-popular_quick_tab" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="active first"><a href="/news/local-news/council-panel-critiques-hiring-audit?qt-popular_quick_tab=0#qt-popular_quick_tab" id="quicktabs-tab-popular_quick_tab-0" class="active">Trending</a></li>
<li><a href="/news/local-news/council-panel-critiques-hiring-audit?qt-popular_quick_tab=1#qt-popular_quick_tab" id="quicktabs-tab-popular_quick_tab-1" class="active">Top Commented</a></li>
<li class="last"><a href="/news/local-news/council-panel-critiques-hiring-audit?qt-popular_quick_tab=2#qt-popular_quick_tab" id="quicktabs-tab-popular_quick_tab-2" class="active">Most Shared</a></li>
</ul></div><div id="quicktabs-container-popular_quick_tab" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-popular_quick_tab-0" class="quicktabs-tabpage "><div id="block-views-category_news-block_12" class="block block-views clearfix">
                		
		<div class="blcontent clearfix" >
		  <div class="view view-category-news view-id-category_news view-display-id-block_12 view-dom-id-235c2d9e72f91baed82164e0018ea390">
        
  
  
      <div class="view-content">
      
<!--TEST LM-->
  <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-created">        <span class="field-content">2018-01-05 12:51</span>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/local-news/2-charged-puna-kidnapping">2 charged in Puna kidnapping</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-created">        <span class="field-content">2018-01-05 12:02</span>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/local-news/west-hawaii-fishing-permits-stopped-pending-environmental-review">West Hawaii fishing permits stopped pending environmental review</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-created">        <span class="field-content">2018-01-05 00:05</span>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sports/local-sports/biif-boys-basketball-behind-kahapea-s-26-points-warriors-upend-scrappy">BIIF boys basketball: Behind Kahapea’s 26 points, Warriors upend scrappy Waveriders, 61-52</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-created">        <span class="field-content">2018-01-05 00:05</span>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/local-news/north-kona-approaches-full-year-under-mandatory-water-usage-reduction">North Kona approaches full year under mandatory water usage reduction</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-created">        <span class="field-content">2018-01-05 00:05</span>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/local-news/lawmakers-others-react-sessions-anti-marijuana-move">Lawmakers, others react to Sessions’ anti-marijuana move</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-created">        <span class="field-content">2018-01-05 00:05</span>  </div>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/news/local-news/hele-routes-expanding-new-grant">Hele-On routes expanding with new grant</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>		</div>

</div> <!-- /.block --></div><div  id="quicktabs-tabpage-popular_quick_tab-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-disqus-disqus_popular_threads" class="block block-disqus clearfix">
                		
		<div class="blcontent clearfix" >
		  <div id="dsq-popthreads" class="dsq-widget"><script type="text/javascript" src="//disqus.com/forums/westhawaiitoday-new/popular_threads_widget.js?num_items=7"></script>
</div>		</div>

</div> <!-- /.block --></div><div  id="quicktabs-tabpage-popular_quick_tab-2" class="quicktabs-tabpage quicktabs-hide"><div id="block-block-46" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <iframe src="http://www.facebook.com/plugins/activity.php?site=westhawaiitoday.com&amp;width=300&amp;height=240&amp;header=false&amp;colorscheme=light&amp;linktarget=_blank&amp;border_color=white&amp;font&amp;recommendations=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:240px;" allowTransparency="true"></iframe>		</div>

</div> <!-- /.block --></div></div></div>		</div>

</div> <!-- /.block --><div id="block-block-45" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fwesthawaiitoday&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;header=false&amp;height=310" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:310px;margin-left: -5px;" allowTransparency="true"></iframe>		</div>

</div> <!-- /.block -->  </div>
        <div class="clearfix">
        	            <div id="sidebar-col1">
                <div class="region region-sidebar-col1">
    <div id="block-block-10" class="block block-block clearfix">
                <h3 class="block-title">Subscription Services</h3>
          		
		<div class="blcontent clearfix" >
		  <ul><li><a href="/e-editions">e-Edition</a></li></ul><ul><li></li><li><a href="mailto:customerservice@westhawaiitoday.com">Vacation Hold</a></li><li><a href="/content/feedback.html">Feedback</a></li><li><a href="http://www.oahupublications.com/westhawaiitoday/subscribe/">Subscribe</a></li></ul>		</div>

</div> <!-- /.block -->  </div>
            </div> <!-- /#sidebar-col1 -->
                                <div id="sidebar-col2">
                <div class="region region-sidebar-col2">
    <div id="block-block-201" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <!-- WHT-NewsArticle_160x600-2 -->
<div id="div-gpt-ad-1427999985021-64" style="width:160px; height:600px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1427999985021-64');

//--><!]]>
</script></div>		</div>

</div> <!-- /.block -->  </div>
            </div> <!-- /#sidebar-col2 -->
                  </div>
          <div class="region region-sidebar-bottom">
    <div id="block-block-206" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <!-- WHT-NewsArticle_300x250-2 -->
<div id="div-gpt-ad-1427999985021-69" style="width:300px; height:250px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1427999985021-69');

//--><!]]>
</script></div>		</div>

</div> <!-- /.block --><div id="block-block-204" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <!-- WHT-NewsArticle_300x100-2 -->
<div id="div-gpt-ad-1427999985021-67" style="width:300px; height:100px;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1427999985021-67');

//--><!]]>
</script></div>		</div>

</div> <!-- /.block --><div id="block-block-36" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <script id="_nw2e-js" type="text/javascript" src="http://launch.newsinc.com/js/embed.js"></script><p><div class="ndn_embed" data-config-widget-id="29973" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90719">&nbsp;</div></p><!--TEST 2 NDN-->		</div>

</div> <!-- /.block -->  </div>
      </div> <!-- /#sidebar -->
    </div>
  <div id="bottom"><div class="wrap clearfix">
          <div class="col col4 first">
               </div>
          <div class="col col4">
               </div>
          <div class="col col4">
               </div>
          <div class="col col4 last">
               </div>
      </div></div><!-- /.wrap /#bottom -->


<div id="footer"><div class="wrap clearfix">
      <div class="ft-block">
        <div class="region region-footer">
    <div id="block-block-208" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <!-- WHT-NewsArticle_728x90-2 -->
<div id="div-gpt-ad-1427999985021-71" style="width:728px; height:90px; margin:20px auto;">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.display('div-gpt-ad-1427999985021-71');

//--><!]]>
</script></div>		</div>

</div> <!-- /.block --><div id="block-block-131" class="block block-block clearfix">
                		
		<div class="blcontent clearfix" >
		  <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

.tg  {border-collapse:collapse;border-spacing:0;margin:0px auto;}
.tg td{font-family:Arial, sans-serif;font-size:14px;padding:6px 9px;border-style:none;border-width:1px;overflow:hidden;word-break:normal;}
.tg th{font-family:Arial, sans-serif;font-size:14px;font-weight:normal;padding:6px 9px;border-style:none;border-width:1px;overflow:hidden;word-break:normal;}
.tg .tg-poza{font-size:large;background-color:#efefef}
.tg .tg-bsv2{/*background-color:#efefef*/}
.tg .tg-j4kc{/*background-color:#efefef;*/text-align:center}

/*--><!]]>*/
</style><table class="tg"><tr><th class="tg-poza">Connect</th>
    <th class="tg-poza">Opinion</th>
    <th class="tg-poza">Services</th>
    <th class="tg-poza">Solutions</th>
    <th class="tg-poza">Follow Us</th>
  </tr><tr><td class="tg-bsv2">• <a href="/about-us">About us</a></td>
    <td class="tg-bsv2">• <a href="/opinion/editorials">Our View</a></td>
    <td class="tg-bsv2">• <a href="http://www.oahupublications.com/westhawaiitoday/subscribe">Subscribe</a></td>
    <td class="tg-bsv2">• <a href="http://oahupublications.com/opi/2017WHT-Rates_Retail_LR.pdf">Advertise with us</a></td>
    <td class="tg-bsv2">• <a href="http://www.facebook.com/westhawaiitoday">Facebook</a></td>
  </tr><tr><td class="tg-bsv2">• <a href="/contact-us">Contacts</a></td>
    <td class="tg-bsv2">• <a href="/opinion/letters">Your view</a></td>
    <td class="tg-bsv2">• <a href="http://www.oahupublications.com/westhawaiitoday/manage-subscription">Manage subscription</a></td>
    <td class="tg-bsv2">• <a href="http://classified.westhawaiitoday.com/g/listingManager/selectProduct">Place a classified ad</a></td>
    <td class="tg-bsv2">• <a href="http://twitter.com/westhawaiitoday">Twitter</a></td>
  </tr><tr><td class="tg-bsv2">• <a href="/webform/feedback">Feedback</a></td>
    <td class="tg-bsv2">• <a href="/opinion/columns">Local columns</a></td>
    <td class="tg-bsv2"></td>
    <td class="tg-bsv2">• <a href="http://classified.westhawaiitoday.com/g/events-notices-legal-and-public-notices-26754510-b">Legal Center</a></td>
    <td class="tg-bsv2">• <a href="https://plus.google.com/107259595880816674900">Google Plus</a></td>
  </tr><tr><td class="tg-bsv2">• <a href="/frequently-asked-questions">FAQs</a></td>
    <td class="tg-bsv2">• <a href="/webform/letter-editor">Submit a letter</a></td>
    <td class="tg-bsv2"></td>
    <td class="tg-bsv2"></td>


  </tr><tr><td class="tg-bsv2">• <a href="/webform/submit-news-story">Submit story</a></td>
    <td class="tg-bsv2"></td>
    <td class="tg-bsv2"></td>
    <td class="tg-bsv2"></td>
  </tr><tr><td class="tg-j4kc" colspan="4">Copyright ©2015 Oahu Publications, Inc. All rights reserved. • <a href="http://www.oahupublications.com/privacy_policy">Privacy Policy</a></td>
  </tr></table>		</div>

</div> <!-- /.block -->  </div>
    </div>
  
</div> <!-- /#footer --></div>
</div>  </body>
</html>
